Herzlich willkommen bei tsoto.net, Community, Magazin & Shop.
Jetzt kostenlos registrieren. Du hast Dein Passwort vergessen?
ForumTAESS NetworksE-Mail Weiterleitung funktioniert nicht
E-Mail Weiterleitung funktioniert nicht - geschrieben am 25.12.2012 - 12:58

Level 0 Themenstarter
Hallo :)

Ich versuche gerade eine E-Mail Weiterleitung von meiner Taess-E-Mail zu einer externen einzurichten, nur will das nicht so ganz funktionieren.
Erst blieben die E-Mails einfach auf dem Taess-Account, jetzt wo ich es selbst ausprobiere, bekomme ich eine Fehlermeldung bzw. die E-Mail kommt zurück weil die Weiterleitung angeblich nicht erreichbar sei.
Wenn ich aber direkt an die Weiterleitungsadresse etwas schicke, klappt es problemlos.

Hilfeeeeee Uncertain

EDIT: Hab gerade versucht eine E-Mail vom Taess Account auf den neuen weiterzuschicken, hat auch nicht geklappt.
Fehlermeldung dabei:
SMTP Fehler (550): Der Empfänger "sadako@yami-no-michi.de" konnte nicht gesetzt werden (5.1.1 <sadako@yami-no-michi.de>: Recipient address rejected: User unknown in virtual mailbox table).


Zuletzt bearbeitet von Sadako am 25.12.2012 - 13:02 - insgesamt 1x bearbeitet.
E-Mail Weiterleitung funktioniert nicht - geschrieben am 25.12.2012 - 13:17

Level 1 Moderator
Hallo,

laut der Fehlermeldung existiert die E-Mail-Adresse "sadako@yami-no-michi.de" nicht. Wenn diese nicht existiert, können natürlich auch keine E-Mails entgegen genommen werden und die versandten Mails werden dann mit einer Fehlermeldung zurückgeschickt.

Bist Du Dir denn wirklich sicher, dass du die genannte Adresse eingerichtet hast? Bitte überprüfe das nochmals, denn ein Fehler unsererseits ist das nicht.

Liebe Grüße,
Feurigel
E-Mail Weiterleitung funktioniert nicht - geschrieben am 25.12.2012 - 13:35

Level 0 Themenstarter
Die E-Mail gibt es, hab sie vor zwei Tagen angelegt. Wenn ich von einer dritten Adresse aus, oder auch über Formulare meiner Website, Mails dorthin schicke kommen sie auch an, nur von der Taess Adresse aus nicht :\
E-Mail Weiterleitung funktioniert nicht - geschrieben am 25.12.2012 - 20:25

Level 1 Moderator
Hallo,

der Fehler kommt daher, dass Deine Domain "yami-no-michi.de" bei uns aufgeschaltet ist, jedoch nicht verwendet wird. Wenn man nun von unserem Server etwas auf die E-Mail-Domain versendet, schaut er erstmals lokal nach, ob die E-Mail-Adresse vorhanden ist (da schließlich die Domain bei uns eingetragen ist).

Eine Möglichkeit wäre, die Domain bei uns zu entfernen oder eine dummy E-Mail-Adresse bei uns zu erstellen, die keine Funktionalität hätte, sondern einfach nur dazu da wäre, die Fehlermeldung zu ignorieren. Die zweite Methode ist jedoch noch nicht ausgiebig getestet und kann daher nicht garantieren, dass der Versand und Empfang unmittelbar danach reibunglos funktioniert - Das müsste vorher getestet werden.

Liebe Grüße,
Feurigel
Neueste Beiträge
» Steam: Summer Sale 2017 vor 2 Tagen
» The Neverending Topic vor 4 Tagen
» Pokémon RPG für die Nintendo Swit... vor 10 Tagen
» [Review] Ghost in the Shell - ARISE:... vor 25 Tagen
» [Review] Death Parade Vol. 3 vor 1 Monat
» New Nintendo 2DS XL ab 28. Juli vor 2 Monaten
» [Review] Death Parade Vol. 2 vor 2 Monaten
» Homosexualität vor 3 Monaten
» [Review] Ghost in the Shell - ARISE:... vor 3 Monaten
» Super Mario Run für Android vor 3 Monaten
Neueste Mitglieder
» jonnejvor 9 Tagen
» Sailorneptunvor 1 Monat
» Snake1901vor 2 Monaten
» Igachanvor 2 Monaten
» Kuraikovor 2 Monaten
» Isayajinvor 2 Monaten
» qinxxvor 2 Monaten
» Yuki29vor 2 Monaten
» MiyuSoravor 3 Monaten
» romy1501vor 3 Monaten
- Werbeanzeige -
- Werbeanzeige -